Xe Laed 2014 không có lửa cao áp

tuanskii
Bình luận: 14Lượt xem: 1,263

trexanh135

Tài xế O-H
đèn mil có nháy ko và nháy như thế nào bạn? nếu ko nháy bạn thử xem bugi, tẩu bugi, dây cao áp, 2 dây 1mass 1 lủa từ ECM đến bôbin có thông ko? mass chan chông nghiêng thế nào?
 

tuanskii

Tài xế O-H
đèn mil có nháy ko và nháy như thế nào bạn? nếu ko nháy bạn thử xem bugi, tẩu bugi, dây cao áp, 2 dây 1mass 1 lủa từ ECM đến bôbin có thông ko? mass chan chông nghiêng thế nào?
Cháu cảm ơn cụ? Khi tối quyết làm cho xong, cháu cũng kiểm tra + bobin thì không có, cháu lần theo mới thấy cụ chuột xơi ngon lành luôn? Đấu lại , nổ ngay cụ ak! Mà sao cháu không thấy mil báo lỗi?
 

Mr.Ngoc

Tài xế O-H
báo với bác là em cũng gặp 1 em Lead bị như vậy rồi. kiểm tra không thấy điện cao áp đâu. bác thay bình ắc quy khác vào xem. chạy te te ngay.
 

duahau81

Tài xế O-H
Cháu cảm ơn cụ? Khi tối quyết làm cho xong, cháu cũng kiểm tra + bobin thì không có, cháu lần theo mới thấy cụ chuột xơi ngon lành luôn? Đấu lại , nổ ngay cụ ak! Mà sao cháu không thấy mil báo lỗi?
Đèn mil chỉ báo lỗi khi lỗi xe cụ xuất phát từ ECU/ECM thôi còn sau ECU/ECM thì ko báo lỗi cụ nhé. VD mất lửa mobin mà đèn Mil sáng thì cụ nên nghĩ ngay đến mất lửa cao áp do ECU/ECM, còn nếu mất lửa mà ECU ko báo cụ nên nghĩ đến dây điện cấp vô mobin, bugi hoặc tẩu bugi...
 

tuanskii

Tài xế O-H
Đèn mil chỉ báo lỗi khi lỗi xe cụ xuất phát từ ECU/ECM thôi còn sau ECU/ECM thì ko báo lỗi cụ nhé. VD mất lửa mobin mà đèn Mil sáng thì cụ nên nghĩ ngay đến mất lửa cao áp do ECU/ECM, còn nếu mất lửa mà ECU ko báo cụ nên nghĩ đến dây điện cấp vô mobin, bugi hoặc tẩu bugi...
cảm ơn cụ nhé
 

Bạn hãy đăng nhập hoặc đăng ký để phản hồi tại đây nhé.

Bên trên