ford mondeo cần trợ giúp

anhthai89
Bình luận: 20Lượt xem: 2,087

anhthai89

Tài xế O-H
em đang làm con mondeo 2003
- bật điều hòa không có lệnh ra rơ le AC thi thoảng tắt chìa khóa đi nổ lại thì lốc lại đóng
-quạt làm mát thì chỉ quay ở tốc độ cao. rút rơ le fan hi rồi tắt máy nổ lại thì nó lại chạy ở tốc độ thấp cắm lại rơ le fan hi thì nó chuyển quay ở tốc độ cao nhưng khi rút ra thì quạt đứng yên.
-đồng hồ báo nhiệt nổ máy 1 lúc thì kim lên qua vạch trung bình rồi tự chạy về 0 tắt chìa khóa đi bật lại thì kim lại lên xong lại từ từ hồi về 0.
-buồi sáng đề rất khó nổ cụ thể là đề nổ khoảng 3 giây rồi tự tắt phải đề tới hơn chục lần như vậy máy mới nổ. kiểm tra áp xăng 5kg điện đốm đầy đủ hôm trước em đã thay bugi mới xúc rửa bép phun + cổ ga đến sáng nay thử vẫn không khá hơn gì
các cụ xem tư vấn cho em chút liệu mấy cái bệnh này nó có liên quan tới nhau không
 

hungem

Tài xế O-H
- Bạn nên dùng máy đọc tấc cả các hệ thống xem lỗi gì,để anh em dễ hổ trợ bạn nhé,vì xe bạn có nhiều vấn đề,bạn cho thêm thông tin nhé
 

NguyenMinhauto

Tài xế O-H
thử xem

ford-mondeo-mk4-s-max-2.5-petrol-ecu-6g91-12a650-pj-1545545-0261209109-2006-2015-573-p.jpg
 

antrungan

Tài xế O-H
em từng bị 1 em nổ máy là quạt chạy tốc độ cao luôn , bác tìm có 1 giắc nối khá to khu máy phát mé dây curoa ấy , tháo giắc đó ra vs lại xem tn , hum trc em cũng làm đủ các kiểu , cho cả lên hãng vẫn ko tìm đc sau hóa ra nó ở đó
 

anhthai89

Tài xế O-H
có chứ bác, nhưng mà cứ kiểm tra cái đơn giản trước đã, hộp thì chưa vội kết luận đc ạ
đầu tiên lúc xe đến thì đồng hồ báo nhiệt không lên tý nào bác ah. em gọi con cảm biến mới về thay thì nó lên nổ được tầm 2 phút thì kim báo tới 2/3 ( gần vạch đỏ) xong rồi nó từ từ trở về 0. tắt máy đi nổ lại thì kim nó lại lên đến mức 2/3 đó xong lại trở về 0 luôn. kiểm tra data thì em ko có số liệu hoạt động lên ko biết kt thế nào. em chưa tiếp xúc nhiều về vấn đề này lên còn non lắm bác mách em vài ý
 

anhthai89

Tài xế O-H
em từng bị 1 em nổ máy là quạt chạy tốc độ cao luôn , bác tìm có 1 giắc nối khá to khu máy phát mé dây curoa ấy , tháo giắc đó ra vs lại xem tn , hum trc em cũng làm đủ các kiểu , cho cả lên hãng vẫn ko tìm đc sau hóa ra nó ở đó
bác tìm có 1 giắc nối khá to khu máy phát mé dây curoa ấy giắc gì mà về dây cu roa thế bác. bác chỉ rõ cho em với
 

iamtrucker

Tài xế O-H
đầu tiên lúc xe đến thì đồng hồ báo nhiệt không lên tý nào bác ah. em gọi con cảm biến mới về thay thì nó lên nổ được tầm 2 phút thì kim báo tới 2/3 ( gần vạch đỏ) xong rồi nó từ từ trở về 0. tắt máy đi nổ lại thì kim nó lại lên đến mức 2/3 đó xong lại trở về 0 luôn. kiểm tra data thì em ko có số liệu hoạt động lên ko biết kt thế nào. em chưa tiếp xúc nhiều về vấn đề này lên còn non lắm bác mách em vài ý
bác vệ sinh giắc nối mạch nước chưa ạ?
 

Bạn hãy đăng nhập hoặc đăng ký để phản hồi tại đây nhé.

Bên trên